Responder
17 dic 2010
Por: neeebur Member 6 posts
Level 1
Desconectado

Problema con los mandos PS3

15 Respuestas 4.764 Visitas Creado 17-12-2010

Buenas desde que actualice mi PS3, tengo un porblema con los mandos, y es que solo funcionan conectados al USB, si intento sincronizarlos sin cable parpadean los 4 Leds y no reconoce el mando... He probado a resetearlos, a reubicarlos, todo lo que se me ha ocurrido y nada... Llevaba tiempo sin tocarla, el otro dia me hice con unos juegos me dispuse a jugar y todo iba perfecto hasta que la señor play station me pidio actualizar y como no... actualizacion nueva, fallo nuevo... Si lo se no la actualizo...

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 4 de 16 (4.764 Visitas)
Responder
0 Kudos
Level 1
 

Problema con 2 mandos sixaxis

Hola, tengo la PS3 de 40gb.

El problema que tengo es que de un día para otro (creo que coincidio con la actualización 3.55) no me funciona ninguno de los dos mandos que tengo. Apreto el boton PS parpadean las 4 luces del mando durante unos 3 seg (+ o -) y se apagan, asi los dos mandos. Si los enchufo con el cable funcionan los dos prefectamente, pero desenchufados no hay manera que sincronicen. Ambos mandos son oficiales, uno es el que me venia con la play y el otro lo compre mastarde pero tmb es oficial.

 

Creo que coincidio con la ultima actualización (3.55), el mismo día que bajé e instalé la actualización me funcionó todo perfecto, pero al día siguiente cuando volví a encender la play ya no me funcionaban ninguno de los dos mandos sin conectar el usb.

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 1 de 16 (4.794 Visitas)
Responder
0 Kudos
Level 9
 

Re: Problema con 2 mandos sixaxis

 


TrotroCat escribió:

Hola, tengo la PS3 de 40gb.

El problema que tengo es que de un día para otro (creo que coincidio con la actualización 3.55) no me funciona ninguno de los dos mandos que tengo. Apreto el boton PS parpadean las 4 luces del mando durante unos 3 seg (+ o -) y se apagan, asi los dos mandos. Si los enchufo con el cable funcionan los dos prefectamente, pero desenchufados no hay manera que sincronicen. Ambos mandos son oficiales, uno es el que me venia con la play y el otro lo compre mastarde pero tmb es oficial.

 

Creo que coincidio con la ultima actualización (3.55), el mismo día que bajé e instalé la actualización me funcionó todo perfecto, pero al día siguiente cuando volví a encender la play ya no me funcionaban ninguno de los dos mandos sin conectar el usb.


Prueba a resetearlos con un clip en el agujerito que tienen por debajo

 

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 2 de 16 (4.793 Visitas)
Responder
0 Kudos
Level 1
 

Re: Problema con 2 mandos sixaxis

Ya lo he probado y nada... siguen igual :smileysad:
Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 3 de 16 (4.781 Visitas)
Responder
0 Kudos
Level 1
 

Re: Problema con 2 mandos sixaxis

Tengo tu mismo problema y tambien me coincidio con la nueva actualizacion... y he probado a resetarlos y nada...

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 5 de 16 (4.764 Visitas)
Responder
0 Kudos
Level 13
 

Re: Problema con 2 mandos sixaxis

Le hacéis el reseteo teniendo conectado el mando a la PS3 por cable USB? Cuando lo conectáis por este medio se encienden las luces y funciona con normalidad o también tarda mucho en conectarse?
***en construcción***
Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 6 de 16 (4.740 Visitas)
Responder
0 Kudos
Level 1
 

Re: Problema con 2 mandos sixaxis

Lo he reseteado con y sin cable, de al derecho de al reves, vaya que lo he probado varias veces y de varias maneras y nada....

 

Y si, conectado al usb funciona a la perfeccion el mando uno, el dos lo detecta pero al tiempo (5-10 mins) se desincroniza y hay que apagar y volver a encender la consola para que vuelva a funcionar, lo que hace imposible poder jugar a cualquier juego multijugador, dejando al segundo mando practicamente inservible....

 

Si pregunta lo de si con el USB funciona perfecto por si el problema esta en el Bluetooth de la PS, lo he pensado, pero vaya creo que seria demasiada coincidencia que se fastidie justo a la misma vez que instalo la actualizacion y que no sea el unico al que le pasa...

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 7 de 16 (4.727 Visitas)
Responder
0 Kudos
Level 1
 

Re: Problema con 2 mandos sixaxis

Si, si que le hago el reseteo con el USB conectado.
Con el USB conectado, esta 7-10 seg parpadeando las cuatro luces y ya sincroniza bien y funciona bien.

 

Tambien comentar que he probado los 2 mandos en una slim de una amigo, y en la play de mi amigo funcionan los dos perfectamente, tanto conectados por USB como de forma inalambrica, osea que es problema de la play, lo que no se si es que se me ha estropeado el bluetooth o es algun fallo de la última actualización(3.55).

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 8 de 16 (4.723 Visitas)
Responder
0 Kudos
Level 13
 

Re: Problema con 2 mandos sixaxis

Probad a reinstalar la actualización usando la opción 6 del menú recovery:

http://community.eu.playstation.com/t5/PlayStation-3-General/Tutorial-Acceder-al-menu-Recovery/td-p/...

Tenéis que descargar el firmware 3.55 de aquí:

http://es.playstation.com/ps3/support/system-software/detail/item326216/Funciones-de-la-actualizaci%...

En un pendrive creais la carpeta PS3 y dentro otra llamada UPDATE, dentro el firmware descargado (recordad que tiene que estar en mayúsculas) y al elegir la opción 6 seguid las instrucciones en pantalla.

Ya nos contais.
***en construcción***
Por favor, use texto sin formato
Mensaje 9 de 16 (4.716 Visitas)
Level 1
 

Re: Problema con 2 mandos sixaxis

Yo lo acabo de probar y nada de nada... la actualizacion instala bien, pero persiste el problemas con los mandos.... :smileyfrustrated:

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 10 de 16 (4.701 Visitas)
Responder
0 Kudos