Responder
26 dic 2010

Member

Playstation Staff

Ayuda: PS3 se enciende y a los 10 seg se apaga

2 Respuestas 612 Visitas Creado 26-12-2010

Buenas tardes,

 

estoy bastante desesperado...

 

Decidí acutalizar mi ps3 a la versión 3.5 y durante el proceso se me fue la luz...

 

ahora enciendo y a los 10 segundos se apaga la consola...

 

me han indicado en otros foros que podría crear en una memoria el fichero .PUP correspondiente a la versión 3.5, sin embargo la consola no hace nada, a los 10 seg se vuelve a apagar....

 

Incluso me han hablado de unos ficheros .self unidos a este .PUP pero nada de nada, no funciona de ninguna de las maneras.

 

La consola se enciende, durante 1 seg parpadea la memoria usb que introduzco y a los 10 segundos se apaga la consola.

 

No llega a mostrar ninguna imagen en la television....por favor...¿me ayudan?

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 1 de 3 (612 Visitas)
Responder
0 Kudos
Member
 
Playstation Staff

Re: Ayuda: PS3 se enciende y a los 10 seg se apaga

Por cierto...

 

mi consola es la FAT de 60 GB y la version de firmware anterior era 3.41

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 2 de 3 (608 Visitas)
Responder
0 Kudos
Member
 
Playstation Staff

Re: Ayuda: PS3 se enciende y a los 10 seg se apaga

Lo he solucionado.

 

he dejado apretado el botón de power accediendo al modo recovery y mandando la actualizacion del sistema desde ahi...

 

gracias

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 3 de 3 (595 Visitas)
Responder
0 Kudos